http://www.theserverside.com/discussions/thread.tss?thread_id=62891
이 글을 읽어 보면,
JDK7에 적합한 Tomcat 8 을 준비한다고 한다.

게다가 JDK7은 Crash가 발생하는 버그도 있고...
Tomcat 8이 나온 후 안정화 되려면 멀었으니,
결론적으로는 JDK 7을 제대로 쓰려면 1년 이상 기다려야 한다는 이야기...

 
Posted by tuning-java

댓글을 달아 주세요

  1. ㅁㅇㄹ 2011.10.24 01:04  댓글주소  수정/삭제  댓글쓰기

    그렇군요...